cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

How can i replace inventory agent 16.1 in FNMS 2020R2 in FNMS GUI

Team,

 

We are using 2020R2 onprem version & we have found bug in agent for windows that its keep generating error in event logs.

 

Flexera has given workaround to use 16.1 version which work as well. Now i want to use 16.1 for auto upgrade from FNMS Web gui.

Any one any idea how to add new agent version in FNMS web GUI.

 

 

 

This thread has been automatically locked due to inactivity.

To continue the discussion, please start a new thread.

0 Replies