jdpautler
Level 2
since ‎Mar 11, 2016
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

User Statistics

  • 1 Posts
  • 0 Solutions
  • 0 Kudos given
  • 0 Kudos received

User Activity

I am using InstallShield 2015 LE with Visual Studio 2013 Professional. The list of requirements does not contain MS SQL Server 2014 Express (64-Bit) whichI must have. How do I get this requirement to appear in the list so that I can check it off?Than...
Availability
Online status:
‎Mar 18, 2019
Date last visited: