cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted
Active participant

InstallShield 2014 error for the DOTNET Framework 4.8 version in build server.

Hello,

I am using Install Shield 2014, earlier my build server pointing dotnet framework 4.6.1. That can able to successfully creating setup and could able to install successfully. 

But recently our build server added dotnet framework 4.8. After create setup while installing the same, I could face the error (1001) message box and setup getting terminated. 

Can anyone please help to resolve this issue.

Thanks in Advance.

0 Kudos
1 Reply
Highlighted
Flexera
Flexera

Re: InstallShield 2014 error for the DOTNET Framework 4.8 version in build server.

0 Kudos