cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted
ann_dunbar
Flexera beginner

Question about upgrade to SAB 2019 R2

I am upgrading to InstallShield 2019.  When I installed the full product, I had to install a critical patch and edit the system.xml file to specify another timestamp authority.  The Standalone build did not specify that I needed to do this. Also, the system.xml is not correct. How do I get the patch for SAB. 

Labels (1)
0 Kudos