cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted
hongtinh
Pilgrim

will installanywhere check the version of JVM specified by LAX_VM ?

Hello,

I am using installanywhere2009,
I specified the valid VM list to be : 1.6+
but when I launch the installer with LAX_VM to specify JVM 1.4 , it still completed the installation, seems didn't check the JVM version ?

does anybody know how to fix this ? thank you very much !!
Labels (1)
Tags (2)
0 Kudos
1 Reply
pv7721
Flexera beginner

Re: will installanywhere check the version of JVM specified by LAX_VM ?

On older IA versions, there might have been issues with the LAX_VM checking.
0 Kudos