cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
mike_killoran
Level 3

No supported JRE to download for AIX

In the release notes for 2021SP2 you state that you support IBM's 1.8.x and 9 JRE.  However, the VM packs offered for AIX are JRE 1.5 and 1.6.  Can you supply a supported JRE for AIX?  Perhaps OpenJDK?

0 Kudos
0 Replies