TurboFisch
Level 7

where is mdac 2.7?

I upgraded a project from 2012 to 2013 and it no longer can find mdac 2.7.

Any ideas?
Labels (1)
0 Kudos
3 Replies
rguggisberg
Level 13

I ran into that problem last year. Ended up filing a support incident and getting it from Flexera.
0 Kudos
Christopher_Pai
Level 16

I'm curious, why would you need it? Are you still supporting Windows 2000 or earlier? Windows XP comes with, what, MDAC 2.8?

Most times I find people who only think they need it.
0 Kudos
TurboFisch
Level 7

All I did was convert the project from 2012 to 2013 and that was one of the differences.
0 Kudos