cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Hyperion
Pilgrim

Or Installation conditions

Hi

I need to determine if adobe reader 9 or 10 is installed before I can install. If either one or both is installed then I can continue with the installation, How can this be achieved?
Labels (1)
0 Kudos
1 Reply
DemonPiggies
Pilgrim

Re: Or Installation conditions

Are you unable to use the Prerequisites section? This runs in teh beginning and you can force the user to have it installed before running the rest of your installer...
0 Kudos