cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
adriensifre
Pilgrim

Installation not work with Mac OS X 10.6.8

Hi all,

I have made an installanywhere 2014 configuration for mac OS X. I have choice a bundled JVM 1.7.
I have activate option to use local machine JVM if it found a JVM > 1.5+.

It works on all Mac OS X Platform execpt for Mac OS X 10.6.8 (need Java 1.6).
I don't understand why

Please help me.
Regards
Adrien Sifre
Labels (1)
0 Kudos
1 Reply
adam-iris
Pilgrim

Re: Installation not work with Mac OS X 10.6.8

According to the release notes at http://helpnet.flexerasoftware.com/installanywhere2014/ReleaseNotes.htm#info InstallAnywhere 2014 no longer supports OS X 10.6.
0 Kudos