cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
aalli14
Level 2

InstallAnywhere 2018 vulnerabilties

Hi ,

This is regarding vulnerabilities found for InstallAnywhere 2018.
In one of our security scan we found that below CVE's are detected for Zlib component used by InstallAnywhere 2018.
CVE-2002-0059
CVE-2018-25032

Just wanted confirm whether these vulnerabilities are applicable to InstallAnywhere 2018 or not?


Thanks in Advance.

0 Kudos
0 Replies