kotipentyala
Level 2

Support for 2019 Runtime

Hi,

I am koteswararao Work for Readsoft Invoices which is part of Kofax now. Product uses Flexlm for license validation and version number is 9.5 (FLEXlm v9.5).

We are upgrading the product to 2019 runtime and this version of Felxlm is not supporting 2019 runtime.

May i know how to get the version which support VC 2019 runtime.

Regards,

Koti

Labels (1)
0 Kudos
1 Reply
jyadav
Revenera
Revenera

@kotipentyala The latest version of FNP i.e 11.18.1 supports visual studio 2019.

0 Kudos