shans1
Level 3

Flexnet Publisher TLS support

Hi Team,

I am currently using Flexlm 11.3 of software and 11.9.1 of embedded version.

I wanted to check when was the TLS support introduced for Flexlm and if any of these versions support TLS?

Thank you!

Labels (2)
0 Kudos
1 Reply
aparashar1
Flexera Alumni

Already answered here:

https://community.flexera.com/t5/FlexNet-Publisher-Forum/TLS-support/m-p/134242#M1448

(If my response assists with your questions , then please click "ACCEPT AS SOLUTION" or 'Kudos' so that it help others.)
0 Kudos