cancel
Showing results for 
Search instead for 
Did you mean: 

What version of Tomcat is used in FlexNet Operations 2017 R3?

What version of Tomcat is used in FlexNet Operations 2017 R3?

Summary

What version of Tomcat is used in FNO 2017 R3?

Question

What version of Tomcat is used in FlexNet Operations 2017 R3?


Answer

FlexNet Setup used to run using "Apache Tomcat 8.0.24", it has now been updated to version "8.5.14" in FlexNet Operations 2017 R3.

Was this article helpful? Yes No
No ratings