
leogeeko asked a question.
Hey All!
Did you guys ever faced that error on reconcile before? I am pretty sure I saw them in the Cloud Edition but, of course, Flexera always fix it. I am interested to know how to fix it on the on-premise solution as well. Any clues where to start?
Thanks!
Leo
Hey Guys!
Just to give you a feedback on this, the problem solved when I reviewed the DATABASE configurations and found that the Database was not with compatibility level set to "SQL Server 2014 (120)". After changing this and giving a couple of days, the system worked as intended.Cheers!