alexcheng
Level 2

.net core desktop 5.03 fail if the 5.01 existed

Hi,

When I install a app with .net core desktop 5.03 into a system where the .net core desktop 5.01 installed.

The installation runs fail. What should I do?

Regards

Alex

Labels (1)
0 Kudos
1 Reply
alexcheng
Level 2

If the system has .net core bundle 5.03 installed, the setup with .net core bundle 5.01 runs fail too.

fail.png

0 Kudos