SESU_Support
Level 2

Possible security vulnerability in "Expat 2.0.0" might affect flxcore.dll & flxconnect.dll

The "Finite State Platform" https://finitestate.io

 

is reporting a possible security vulnerability  related to the expat 2.0.0.  library  used in flxcore.dll & flxconnect.dll

https://www.security-database.com/cpe.php?detail=cpe%3A2.3%3Aa%3Alibexpat_project%3Alibexpat%3A2.0.0%3A%2A%3A%2A%3A%2A%3A%2A%3A%2A%3A%2A%3A%2A

Do you have any information if this vulnerabilities might be relevant or affect the flxcore.dll & flxconnect.dll ?

Many thanks in advance 

Thomas Miller

0 Kudos
0 Replies