Lloyd_
Level 3
since ‎Feb 20, 2009
cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

User Statistics

  • 3 Posts
  • 0 Solutions
  • 0 Kudos given
  • 0 Kudos received

User Activity

We're giving our users the option of installing SQL 2008 Express as part of a feature in our installer. Because SQL 2008 requires MSI 4.5 we include that prerequisite as well but the install does not work properly on Windows XP SP2/Server 2003. NOT...
Availability
Online status:
‎Mar 18, 2019
Date last visited: