cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
fredliu
Level 5

prevent upgrade from high version to low version

Hi,
I am using installshield2009 basic msi.
Now I have two installers, version of one is 5.0 another is 6.0, I can upgrade from 5.0 to 6.0 as expected, but I can also upgrade from 6.0 to 5.0, I donot want to this happen, so how can i set some property to prevent this?

Thanks
Fred
Labels (1)
0 Kudos
1 Reply