lshadmi
Flexera beginner

dot Net 4.8 frameworks as a Prerequisites in InstallShield 2016

Hi,
I have InstallShield 2016 and I need to add dot Net 4.8 frameworks as a Prerequisites.
how can I do that?

Labels (1)
0 Kudos
1 Reply
vdonga
Flexera
Flexera

0 Kudos