cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
haide1
Level 3

Prerequistes for NET 4 Framework Language Packs?

Hello,

i have to install .NET Framework 4 Language packs.
I found prerequisites for .NET 2.0 or 3.5 languagepacks, but not for .NET 4.
Do i have to create them myself?

thanks
Labels (1)
0 Kudos
2 Replies
Shekar
Level 7

currently we do not have language packages for 4.0. You can use prerequisite editor to create custom language packs.
0 Kudos
haide1
Level 3

ok, thanks for the clarification
0 Kudos