cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
collinspsmith
Level 2

MDAC, DAO, JET Installation

I see support for these older runtimes are no longer available.  Are the merge modules still available somewhere for use?

Labels (1)
0 Kudos
1 Reply
Jenifer
Flexera Alumni

Hi @collinspsmith ,

 

Since mentioned mergemodules became obsolete and outdated it has been removed from InstallShield(Since InstallShield-2013).Please refer below KB article:

https://community.flexera.com/t5/InstallShield-Knowledge-Base/Removal-of-Outdated-and-Obsolete-Items-in-InstallShield-2013/ta-p/4426

But i could see article having downloadable file for MDAC 2.8 mergemodule(MM)-https://community.flexera.com/t5/InstallShield-Knowledge-Base/MDAC-2-8-Merge-Module/ta-p/4340

 

Thanks,

Jenifer

0 Kudos