cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
krubin
Intrepid explorer

Portal does not seem to be saving my batch file runs

Hi,

I ran the following jobs this evening using import data objects. The batch shows as complete, but I don't find the objects in the portal. Please see attached. This is 1735 production

 

Thank you,

Ken

 

 

0 Kudos
5 Replies
krubin
Intrepid explorer

Re: Portal does not seem to be saving my batch file runs

Hi,

Any movement with this issue? We need to go to production soon.

 

Regards and Thanks,

Ken

0 Kudos
jberthold
Revenera Moderator Revenera Moderator
Revenera Moderator

Re: Portal does not seem to be saving my batch file runs

Hi Ken,

Have you submitted a support ticket?  There is no guaranteed response to posts here on the community - for critical issues a ticket is the recommended approach.

Thanks,

Jim

0 Kudos
krubin
Intrepid explorer

Re: Portal does not seem to be saving my batch file runs

I will submit a ticket. It's just that those folks are not particularly responsive.

0 Kudos
mrathinam
Revenera
Revenera

Re: Portal does not seem to be saving my batch file runs

Hi @krubin ,

 I took the case 02365493 and I try to replicate the issue in my local PROD tenant without any success.  Let me check further and update you in the case as soon as possible. 

 

Import job.JPG

Let me update my findings in the case.

Best Regards,

0 Kudos
mrathinam
Revenera
Revenera

Re: Portal does not seem to be saving my batch file runs

@krubin 

User created 

user created using import.JPG

Best Regards,

0 Kudos