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Summary

This article is for a known problem with FNMS R2 SP5 regarding the information the filter displays.

Symptoms

In FlexNet Mnager Suite R2 SP5, there is a problem with using the filter bar at the top of the 'All Evidence' page. The issue is that when you use the filter with more than one word in it, the space inbetween the words will not be registered as a blank space. The space will appear to FNMS as character such as "breaking space" (nbsp;). This means that if the filter is used it will not find matching evidence.

Cause

The space will appear to FNMS as character such as "breaking space" (nbsp;).

Workaround

Use the search bar function on the right side of the page.
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Version history
Last update:
‎May 25, 2018 02:11 AM
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