msutharh
Intrepid explorer

SCCM import failed

Jump to solution

We have integrated SCCM into Flexera. From yesterday due to some technical issue unable to login into SCCM Database and, Full Reconciliation got failed. We have already Ignore the inventory option from Beacon for SCCM connection also enable Connection in test mode but however, still, it is failing at SCCM Inventory import.

Is there any other way to exclude SCCM integration so that Full Reconciliation not get impacted?

 

 

0 Kudos
1 Solution

Accepted Solutions
AjaykumarPatil
Active participant

Re: SCCM import failed

Jump to solution

HI @msutharh 

Please go to the setting icon on the top right corner in FNMS UI -> Data Input -> Inventory Data and select appropriate data connection where you get the option to change 'Connection status' as Enable or Disable.

Attached snapshot for your reference.

View solution in original post

1 Reply
AjaykumarPatil
Active participant

Re: SCCM import failed

Jump to solution

HI @msutharh 

Please go to the setting icon on the top right corner in FNMS UI -> Data Input -> Inventory Data and select appropriate data connection where you get the option to change 'Connection status' as Enable or Disable.

Attached snapshot for your reference.

View solution in original post