cancel
Showing results for 
Search instead for 
Did you mean: 
Richard2430
Flexera beginner

Error when I try to upgrade the test batch server to 2019 R1

Hello,

I don't know if someone ask this in past but recently i faced this issue.

When i trying to open the Beacon setting in FNMS TEST UI link. I am facing the issue in Change Beacon settings after the batch server upgrade and getting the below error message.

Thanks.

0 Kudos
1 Reply
Highlighted

Re: Error when I try to upgrade the test batch server to 2019 R1

Unfortunately, I do not see the error anywhere in this thread. Can you please provide the error and possibly a screenshot of what you are seeing?

0 Kudos