jontowles
Pilgrim

Code Requirement for Managesoft Bundle

Hi,

 

For me to force Flexera down my VPN tunnel I need to get the Code Requirement for the Bundle ID: com.managesoft.client.

 

Does anyone know if this is possible since I don't even see an app itself?

0 Kudos
1 Reply
ChrisG
Community Manager Community Manager
Community Manager

Re: Code Requirement for Managesoft Bundle

Hi there. I came across this query which hasn't had a response - is this still something that you need?

If so, could you elaborate on what a "Code Requirement" is? I am not familiar with what that phrase means, and am not sure what you're looking for here sorry.

(Anything expressed here is my own view and not necessarily that of my employer, Flexera. If my reply helped, give me a kudos. If it solves a question you have raised, please click "ACCEPT AS SOLUTION".)
0 Kudos