What applications will and will not be supported by the Package Feed Module?

What applications will and will not be supported by the Package Feed Module?

Applications must be freely downloadable and support a silent command line installation. When handling requests, we may site the lack of a silent installation option as a reason for our not adding it (it is understandable that customers may not be aware if a setup supports these criteria on their own). However, we hope that customers provide a download URL to self-screen the availability of the product for public download.

Was this article helpful? Yes No
No ratings
Version history
Revision #:
1 of 1
Last update:
‎Sep 05, 2019 02:15 PM
Updated by:
 
Contributors